GPS-Treffpunkt.de - Outdoor Navigation GPS Forum Foren-Übersicht
 FAQ  •  Suchen  •  Mitgliederliste  •  Benutzergruppen   •  Registrieren  •  Profil  •  Einloggen, um private Nachrichten zu lesen  •  Login RSS Feed  •  Downloads 
GPS Ortungsgeräte (Tracker) kaufen Sie am Besten bei GPS2All !

  Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
Condor
Neu im Forum


Anmeldedatum: 24.06.2017
Beiträge: 2

BeitragVerfasst am: 24.06.2017, 17:03 Antworten mit ZitatNach oben

Hallo,

ich habe ein Oregon 700 und erhalte einfach keine Abbiegewarnungen in Form akustischer Signale.
1. Software für Routenerstellung: BaseCamp 4.6.2
2. Eingestelltes Aktivitätsprofil: Wandern
3. Mit der Funktion "Neue Route" lasse ich mit Hilfe von einigen manuell gesetzten Routenpunkten eine Route automatisch erstellen.
4. "Alarm bei Ankunft" ist aktiviert - hat wahrscheinlich nichts mit den Abbiegewarnungen zu tun. Eventuell aber wichtig für die Annäherungsalarme!
5. Route an Oregon 700 senden
6. Oregon 700 enthält aktuelle Firmware 3.30
7. Töne = EIN, Annäherungstöne = EIN
8. Routingeinstellungen: Aktivität = Wandern, Rechenmethode = Distanz minimieren, Auf Straße zeigen = nein, Routenneuberechnung = Automatisch

Beim Ablaufen der Route werden die Abbiegepfeile angezeigt, Alarme werden allerdings nicht ausgegeben. Auch Annäherungsalarme an den gesetzten Routenpunkten gibt es keine.

Was mache ich hier falsch? Kann mir bitte jemand weiterhelfen?

Übrigens, wenn ich im BaseCamp mittels der Funktion "Neue Wegpunkte" mehrere Wegpunkte erzeuge und dann manuell mit der Funktion "Route mit ausgewählten Wegpunkten erstellen" erstellen lasse, ertönt am Oregon 700 ein Alarm an den Wegpunkten.

Grüße


Zuletzt bearbeitet von Condor am 25.06.2017, 10:38, insgesamt 3-mal bearbeitet
Benutzer-Profile anzeigenPrivate Nachricht senden
Condor
Neu im Forum


Anmeldedatum: 24.06.2017
Beiträge: 2

BeitragVerfasst am: 25.06.2017, 10:26 Antworten mit ZitatNach oben

Zusatzinformation:

Die verwendete Karte auf dem Oregon ist die Topo Deutschland V7 Pro.

P.S.: Weiß vielleicht jemand, warum mein "Thema" nicht angezeigt wird? Den Titel habe ich eingetragen, wird aber wahrscheinlich nicht übernommen! Habe schon zwei Browser ausgetestet!

Mfg
Benutzer-Profile anzeigenPrivate Nachricht senden
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen
 Gehe zu:   
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.

Bookmark and Share

GPS Forum RSS Feed

  • Sitemap

  • Impressum

  • Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme :: Alle Zeiten sind GMT
    Deutsche Übersetzung von phpBB.de - GPS Forum