GPS-Treffpunkt.de - Outdoor Navigation GPS Forum Foren-Übersicht
 FAQ  •  Suchen  •  Mitgliederliste  •  Benutzergruppen   •  Registrieren  •  Profil  •  Einloggen, um private Nachrichten zu lesen  •  Login RSS Feed  •  Downloads 
Einsteiger finden im Bereich "FAQ Bereich - Wissenswertes für Anfänger bis Experten" viele Anleitungen sowie Tipps und Tricks.

 Oregon 750t: Null Meter zu Str.p. bei Auto-Navigation? Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
kipfo
Neu im Forum


Anmeldedatum: 09.07.2017
Beiträge: 4

BeitragVerfasst am: 01.01.2018, 16:30 Antworten mit ZitatNach oben

Grüß Euch!
Seit neuestem (Firmware 3.70, habe auch ein Backup auf 3.62 probiert; kein Erfolg...) wird mir bei Auto-Routing immer die Distanz zum nächsten Streckenpunkt mit "Null" angezeigt, obwohl eindeutig die nächsten Abbiegepunkte festgelegt wären.
Screenshots:
http://666kb.com/i/dpqw2ysdjcrqmoo4d.jpg
und
http://666kb.com/i/dpqw3cv0uwvdb7t3x.jpg
Auch die Verwendung unterschiedlicher Karten (Freizeitkarte OSM, TopoActive Europe u.a.) bringt keine Veränderung...
Aktuell wirklich eine zähe Einschränkung bei Auto-Navigation; hat vielleicht wer ähnliche Erfahrungen gemacht bzw. hat eine Idee?
Danke!!
Benutzer-Profile anzeigenPrivate Nachricht senden
RX100
Neu im Forum


Anmeldedatum: 02.01.2018
Beiträge: 1

BeitragVerfasst am: 02.01.2018, 19:46 Antworten mit ZitatNach oben

Hallo Kipfo,
ich habe das gleiche Problem. Es tritt bei verschiedenen
Routingarten und sowohl bei OSM und originale Garmin
Topo-Karten auf. Dadurch aktualisiert auch die Distanz
zum Ziel nur sporadisch (nur bei Luftlinienrouting klappt’s
kontinuierlich).
Habe Garmin Deutschland (sehr zäh) und USA kontaktiert,
bei letzterem noch kein Feedback. Habe alle Einstellungen
durchprobiert und denke, es müsste
ein softwarebug sein.
lass mich bitte wissen, falls Du etwas herausbekommst.
Gruß und Danke
Benutzer-Profile anzeigenPrivate Nachricht senden
kipfo
Neu im Forum


Anmeldedatum: 09.07.2017
Beiträge: 4

BeitragVerfasst am: 04.01.2018, 10:11 Antworten mit ZitatNach oben

Auch wenn noch keine Lösung bekannt ist....:

https://forum.garmin.de/showthread.php?76415-Oregon700-Routing-Probleme-nach-Update-auf-3-70&p=325732#post325732
Benutzer-Profile anzeigenPrivate Nachricht senden
kipfo
Neu im Forum


Anmeldedatum: 09.07.2017
Beiträge: 4

BeitragVerfasst am: 09.01.2018, 22:03 Antworten mit ZitatNach oben

Mit FW 3.90 ist das Problem wieder gelöst.
Benutzer-Profile anzeigenPrivate Nachricht senden
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen
 Gehe zu:   
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Akkuladung Oregon 600 marcritt Garmin Oregon und Dakota Serie 0 12.08.2018, 10:49 Letzten Beitrag anzeigen
Keine neuen Beiträge Problem with Navigation/ GPS Satellit... spadekevin Plauderecke 0 19.07.2018, 15:00 Letzten Beitrag anzeigen
Keine neuen Beiträge Orgegon 750t Tracks exportieren ohne PC Dr.Pie Garmin Oregon und Dakota Serie 0 15.07.2018, 17:25 Letzten Beitrag anzeigen
Keine neuen Beiträge Softwear update beim Garmin Oregon 450t Schleswiger Gelöschte Beiträge 0 25.05.2018, 15:57 Letzten Beitrag anzeigen
Keine neuen Beiträge Softwear update beim Garmin Oregon 450t Schleswiger Garmin Oregon und Dakota Serie 0 25.05.2018, 15:56 Letzten Beitrag anzeigen

Bookmark and Share

GPS Forum RSS Feed

  • Sitemap

  • Impressum
  • Datenschutzerklärung

  • Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme :: Alle Zeiten sind GMT
    Deutsche Übersetzung von phpBB.de - GPS Forum