GPS-Treffpunkt.de - Outdoor Navigation GPS Forum Foren-Übersicht
 FAQ  •  Suchen  •  Mitgliederliste  •  Benutzergruppen   •  Registrieren  •  Profil  •  Einloggen, um private Nachrichten zu lesen  •  Login RSS Feed  •  Downloads 
Einsteiger finden im Bereich "FAQ Bereich - Wissenswertes für Anfänger bis Experten" viele Anleitungen sowie Tipps und Tricks.

 Edge 810 Problem mit gespeicherten Protokollen Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
schneipe
Neu im Forum


Anmeldedatum: 08.08.2014
Beiträge: 7

BeitragVerfasst am: 08.08.2014, 20:25 Antworten mit ZitatNach oben

Hallo, beim Edge 810 hab ich ein Problem. Ich habe gespeicherte Protokolle und Strecken. Gespeicherte Strecken (durch Protokoll erstellt) kann ich öffnen und alles abrufen. Jedoch wenn ich ein gespeichertes Protokoll öffnen möchte, kommt "Protokoll wird geöffnet" Der Fortschrittskreis blinkt ganz komisch, und nach paar Minuten schaltet sich der Garmin aus.
Oder hängt sich kpl auf, so das man ihn ausschalten muss. Das ist doch nicht Normal, oder? Man sollte doch auch gespeicherte Protokolle öffnen können.
Benutzer-Profile anzeigenPrivate Nachricht senden
schneipe
Neu im Forum


Anmeldedatum: 08.08.2014
Beiträge: 7

BeitragVerfasst am: 10.08.2014, 13:00 Antworten mit ZitatNach oben

Also jetzt mit einer neuer Tour geht alles. Hat doch das Protokoll einen weg.

Was anderes.....Mein Sigma hat immer die Watt angezeigt. auch ohne Leistungssensoren. Was muss ich denn tun das ich das auch am Garmin angezeigt bekomme? Hab das Feld aktiviert. Kommt aber nicht einmal die Null.......Hab bei Leistung "Leistung Schnitt 3sec" eingestellt. Oder geht das beim Garmin nur mit den Leistungssensoren?
Benutzer-Profile anzeigenPrivate Nachricht senden
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen
 Gehe zu:   
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht teilnehmen.

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge BaseCamp - Problem beim Senden von Li... horleo17 Gelöschte Beiträge 0 31.08.2017, 12:34 Letzten Beitrag anzeigen
Keine neuen Beiträge WLAN Problem bei Oregon 750t kipfo Garmin Oregon und Dakota Serie 0 09.07.2017, 12:14 Letzten Beitrag anzeigen
Keine neuen Beiträge Edge Touring und die gpx Daten Satelis Garmin Edge, Forerunner, Foretrex und Fenix Serie 1 19.06.2017, 16:49 Letzten Beitrag anzeigen
Keine neuen Beiträge Problem GPX-Import in BC...Fehler bei... zeitreisender Mapsource, BaseCamp und digitale Landkarten von Garmin 0 21.05.2017, 09:09 Letzten Beitrag anzeigen
Keine neuen Beiträge Zumo660 Problem mit Routing per Kuerz... Oppa Garmin Nüvi und Zumo Serie 0 14.04.2017, 15:38 Letzten Beitrag anzeigen

Bookmark and Share

GPS Forum RSS Feed

  • Sitemap

  • Impressum

  • Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme :: Alle Zeiten sind GMT
    Deutsche Übersetzung von phpBB.de - GPS Forum